Du bist nicht angemeldet.

Guten Tag lieber Gast, um »Harry-Potter-Fanfiction-Archiv« vollständig mit allen Funktionen nutzen zu können, solltest Du dich erst registrieren.
Benutze bitte dafür das Registrierungsformular, um dich zu registrieren. Falls Du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst Du dich hier anmelden.

1

Montag, 12. Januar 2015, 14:36

Fehlermeldung beim Antworten auf Review

Hallo,
als ich auf einen Review antworten wollte kam diese Fehlermeldung:

[align=start]
"
Leider bist du auf einen Fehler gestoßen, den wir noch nicht kennen. Wir würden uns freuen, wenn du den Fehler im
St. Mungos Hospital
melden würdest, eine Nachricht an
technik at hpffa.de
schickst oder einem Teamler bescheid gibst.
[/align][align=start]
[/align][align=start]Besonders hilfreich ist es, wenn du uns den Inhalt dieser Seite zur Verfügung stellen würdest (Alles markieren [Strg-A] und kopieren [Strg-C] und dann Einfügen [Strg-V] im Forum oder der Nachricht.[/align]
Fehlerinformationen
Class 'Series' not found
/var/www/vhosts/hpffa.de/httpdocs/core/model/review.class.php in line 507"



Könnt ihr mir vielleicht helfen?


Vielen Dank
Bamboo


check

Und am Ende war alles kaputt.

Beiträge: 124

Beruf: Codewarrior

  • Private Nachricht senden

Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied

2

Montag, 12. Januar 2015, 20:57

Danke für deine Meldung. Ich habe gerade den Fehler behoben - ich hoffe, das keine anderne Fehler mehr auftauchen.
Signatur von »check«
:help: Wir brauchen Verstärkung für die Technik in Archiv und Forum! :help:
Bei Interesse einfach an mich oder an ein Teammitglied schreiben


Wir freuen uns über alle Fehlerberichte und Verbesserungsvorschläge, damit euch das Archiv auch in Zukunft noch gefällt.
Jegliche Rechtschreibfehler sind beabsichtigt und dienen der allgemeinen Belustigung und speziell dem Ärgernis der Redakteure .

3

Donnerstag, 15. Januar 2015, 23:00

Probleme in "Neuerungen im Archiv" einen Kommentar zu posten

Hallo Check,

eigentlich wollte ich in "Neuerungen im Archiv" ein Lob abgeben, dass die BETAPFLICHT-Regelung jetzt verständlicher ist, aber weder konnte ich einen Kommentar abgeben dort, noch konnte ich den Link (Geschichtenqualität und Wunschveröffentlichung.jpg) den Windtänzer dort drinnen hat öffnen. Bei meinem Versuch, bekam ich die Antwort: "Der Zutritt zu dieser Seite ist dir leider verwehrt. Du besitzt nicht
die notwendigen Zugriffsrechte, um diese Seite aufrufen zu können."

Kannst du mir da weiterhelfen?

Danke für deine Mühen und liebe Grüße,
severinalupin
Signatur von »severinalupin«
:smilie_SeverusSnape: Zitat Alan Rickman über die jahrelangen Dreharbeiten: "...Wenn ich dann wieder ans Set zurückkam, war das Kostüm immer dasselbe.
Derselbe lange, schwarze Mantel. Der einzige Unterschied: Die drei Kleinen waren wieder ein Stückchen größer geworden." :smilie_SeverusSnape2:

4

Freitag, 16. Januar 2015, 14:35

Hallo Severinalupin

Ich habe nachgesehen und etwas geändert. Jetzt solltest du auf den Beitrag "Neuerungen im Archiv" antworten können und auch den Link(Bild) aufrufen.

Zur Sicherheit stell ich den Link(Bild) auch noch mal hier rein.

Wenn es immer noch Probleme gibt, melde dich einfach wieder hier.

Lg Windtänzer
»Windtänzer« hat folgendes Bild angehängt:
  • Geschichtenqualität und Wunschveröffentlichung.jpg
Signatur von »Windtänzer« Die Musik drückt das aus, was nicht gesagt werden kann und worüber es unmöglich ist, zu schweigen.

Social Bookmarks

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link